opam: requires dream 1.0.0~alpha4 now

pull/109/head
Hannes Mehnert 7 months ago
parent a85be8730c
commit 9c3a4002af
  1. 2
      builder-web.opam

@ -18,7 +18,7 @@ depends: [
"ocaml" {>= "4.13.0"}
"dune" {>= "2.7.0"}
"builder" {>= "0.2.0"}
"dream" {= "1.0.0~alpha2"}
"dream" {= "1.0.0~alpha4"}
"cstruct" {>= "6.0.0"}
"bos"
"hex"

Loading…
Cancel
Save